quang cao
quang cao
Chú ý
Trang 1 của 2 1 2 CuốiCuối
Kết quả 1 đến 10 của 13
  1. #1 xin giúp :KE770 flash mất nguồn 
    Senior Member
    Ngày tham gia
    Nov 2009
    Bài viết
    420
    Thanks
    359
    Thanked 159 Times in 63 Posts
    máy bị rơi nước . em đã vệ sinh sạch sẽ và khách dùng dc 1 thời gian thì có hiện tượng thỉnh thoảng tự mất nguồn(kể cả lúc chưa lắp sim)
    em đã dùng hwk flash lại done nhưng cũng ko lên nguồn, em dùng cả tool để flash cũng vậy.giờ cho vào kẹp dòng thì lúc ấn nguồn nó treo khoảng 0.01A.

    các anh có kinh nghiệm làm ơn cho em xin ý kiến với ah.:77::77::77:


    Các chủ đề giống nhau cùng chuyên mục:

    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    • [Chỉ đăng ký mới thấy Links. ]
    Sửa lần cuối bởi duyquan; 28-03-2010 lúc 01:06 PM.
    Trả lời kèm trích dẫn  
     

  2. #2  
    Moderator News's Avatar
    Ngày tham gia
    Mar 2009
    Bài viết
    1,925
    Thanks
    726
    Thanked 3,525 Times in 939 Posts
    Đưa qua setool múc thử đi anh.
    Em nhớ mấy con này múc bằng update tool cũng ngọt lắm nè.
    Trả lời kèm trích dẫn  
     

  3. Có 1 Thành Viên cảm ơn News


  4. #3  
    Senior Member
    Ngày tham gia
    Nov 2009
    Bài viết
    420
    Thanks
    359
    Thanked 159 Times in 63 Posts
    Đưa qua setool múc thử đi anh.
    Em nhớ mấy con này múc bằng update tool cũng ngọt lắm nè.
    setool cũng chạy dc con này hả anh. em tưởng nó chỉ chạy sonyErison. nhưng anh ơi. em chỉ có trong tay HWk và spidermen, Mxkey thui. câcs anh có giải pháp nào xin giúp em với :77::77::77:
    Trả lời kèm trích dẫn  
     

  5. #4  
    Moderator News's Avatar
    Ngày tham gia
    Mar 2009
    Bài viết
    1,925
    Thanks
    726
    Thanked 3,525 Times in 939 Posts
    Trích dẫn Gửi bởi duyquan [Chỉ đăng ký mới thấy Links. ]
    setool cũng chạy dc con này hả anh. em tưởng nó chỉ chạy sonyErison. nhưng anh ơi. em chỉ có trong tay HWk và spidermen, Mxkey thui. câcs anh có giải pháp nào xin giúp em với :77::77::77:

    Sorry anh, khi nãy nhìn nhầm :cry:

    Nếu là KE770 thì anh dùng tool và file này múc là đảm bảo OK luôn nè :

    [Chỉ đăng ký mới thấy Links. ]
    Trả lời kèm trích dẫn  
     

  6. Có 1 Thành Viên cảm ơn News


  7. #5  
    Senior Member
    Ngày tham gia
    Nov 2009
    Bài viết
    420
    Thanks
    359
    Thanked 159 Times in 63 Posts
    anh ơi . em chạy xong cũng ko lên nguồn mà bây giờ cho vào Hwk để boot thử thì nó báo:
    If used non Auto-Ignition cable, press Power-On button
    IFPL_ERR_RSP: C1
    ShutDown Done

    :cry::cry::cry:
    các anh giúp em với :77::77::77:
    Trả lời kèm trích dẫn  
     

  8. #6  
    Moderator News's Avatar
    Ngày tham gia
    Mar 2009
    Bài viết
    1,925
    Thanks
    726
    Thanked 3,525 Times in 939 Posts
    dùng nhiều cách để boot và nạp lại thử anh ?

    Tool không chơi được thì có BOX nào múc bằng box đó ? Vy,FG ? không có thì lôi HWK ra múc cũng được.

    Giờ HWK boot không đợc thì phải tìm cách cho nó boot chứ trước đó nó boot được mà.

    Thử tháo cáp ra, chọn file rồi flash hay boot tá lả gì đó xong gắn cáp gắn PIN búa xua có khi nó hứng nó cũng boot được à,
    Trả lời kèm trích dẫn  
     

  9. Có 1 Thành Viên cảm ơn News


  10. #7  
    Senior Member
    Ngày tham gia
    Nov 2009
    Bài viết
    420
    Thanks
    359
    Thanked 159 Times in 63 Posts
    cảm ơn anh nhiều lắm. em đang buồn vì nó mà nghe anh nói em lại thấy thoải mái hơn nhiều rồi. :monkey21:
    em đang nghĩ cách để boot nó. con củ chuối này sương quá anh ạ.
    nhưng anh ơi. hình như tình trạng của em là bị mất boot rồi anh ạ. như vậy có phải là bó tay ko anh?:cry:
    Trả lời kèm trích dẫn  
     

  11. #8  
    Moderator News's Avatar
    Ngày tham gia
    Mar 2009
    Bài viết
    1,925
    Thanks
    726
    Thanked 3,525 Times in 939 Posts
    THử đi đã rồi tính anh.
    Trả lời kèm trích dẫn  
     

  12. Có 1 Thành Viên cảm ơn News


  13. #9  
    Senior Member
    Ngày tham gia
    Nov 2009
    Bài viết
    420
    Thanks
    359
    Thanked 159 Times in 63 Posts
    em ko biết thử cách nào nữa anh ơi :dh::cry:
    anh giúp em với :77:
    Trả lời kèm trích dẫn  
     

  14. #10  
    Moderator News's Avatar
    Ngày tham gia
    Mar 2009
    Bài viết
    1,925
    Thanks
    726
    Thanked 3,525 Times in 939 Posts
    Trích dẫn Gửi bởi duyquan [Chỉ đăng ký mới thấy Links. ]
    em ko biết thử cách nào nữa anh ơi :dh::cry:
    anh giúp em với :77:

    THứ nhất anh nên kiểm tra lại pin đi nhiều khi flash sáng giờ hết PIN rồi nó không boot cũng đúng.

    Thứ 2 anh thử dùng infintybox + pinfinder coi có tiến triển gì không ?

    Không được nữa thì ệ sinh hết máy rồi làm lại chứ trước đó máy vẫn boot và flash bình thường thì sau khi flash cết hay không chết thì bắt buộc nó cũng phải boot được.

    nói tóm lại là nhiều cách kahc1 nhau cứ mần ới đi anh.

    Chẳng hạn quay qua quay lại 1 hồi để đó tí mần tiếp có khi nó boot hoặc là nạp cái tool free ở trên nó lại OK luôn thì sao ? cứu từ từ rồi nó cũng nhừ mà anh.
    Trả lời kèm trích dẫn  
     

  15. Có 1 Thành Viên cảm ơn News


Trang 1 của 2 1 2 CuốiCuối
Thông tin về chủ đề này
Users Browsing this Thread

Có 1 người đang xem chủ đề. (0 thành viên và 1 khách)

Visitors found this page by searching for:

Nobody landed on this page from a search engine, yet!
Quyền viết bài
  • Bạn không thể đăng chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi đính kèm
  • Bạn không thể sửa bài
  •