1280 cắm sạc không báo gì

Hải_gsm™

Active member
#2
[QUOTE="vienthongmobile, post: 195542]1280 cắm vô thì không báo gì , chỉ việc nhấc con diode theo hình là ok .

[/quote]
chưa thành công cây nào với phương pháp này :-o
 

HiểnNokia

Super Moderator
#3
cắm sạc không báo gì,nếu đứt đường thì thì gỡ con nào cũng không hết đâu.Còn trường hợp bị chạm thì thứ nhất gỡ diot như trên,kế là đến con tụ.
 

THUẬN-GSM

<b>Member</b>
#4
cách làm cũng hay,nhưng vẫn còn tùy theo trường hợp mà làm ví dụ như nó có đứt đường ko nữa
 

anminhgsm

Junior Member
#5
Xin góp vui tý. Nếu mạch sạc ok, làm theo hình trên Not ok, thì làm theo hình này.
 

luongvp

Junior Member
#6
Nếu đường sạc tốt, giải pháp cuối cùng là rung hoặc làm lại chân cpu ok 100% đã test nhiều cây
 

thangut

Junior Member
#7
[QUOTE="vienthongmobile, post: 195542]1280 cắm vô thì không báo gì , chỉ việc nhấc con diode theo hình là ok .

[/quote]

ko đơn giản như vậy :D
 

tien quynh

<b>Junior Member</b> <a style="font-size:1px" href
#9
khi các bạn đo đạc,thay thế mà ko hết.ae lắc lại chân u ok 100%!m vừa làm dc 1 chú.
 

kiet_gocong

Junior Member
#11
[QUOTE="luongvp, post: 195547]Nếu đường sạc tốt, giải pháp cuối cùng là rung hoặc làm lại chân cpu ok 100% đã test nhiều cây[/quote]
vấn đề ở đây ko chỉ đơn giản cho loại CPU Xgold này.hình vẽ trên diễn đàn và solusion cũng nhiều nhưng làm hết vẫn ko thành công.mình có gặp 1 con đường sạc vẫn ok(đo thử máy khác đang xài thì trở kháng giống nhau)những linh kiện nhỏ thay hết từ main xác sang cũng cắm sạc ko báo gì,đóng cpu cũng ko được,write PM cũng ko được
Nói tóm lại mấy dòng cpu này thì khả năng nằm ở cpu là đa phần
 

thanhbom

<b>Junior Member</b> <a style="font-size:1px" href
#15
[QUOTE="mobilebien, post: 195555]các bác ơi lam như. 1280 xạc không báo gì- pm yahoo: mobilebien
em chỉ cho...100% ok.
nhưng tổng trở kháng phải đủ.như hình
You do not have permission to view link Đăng nhập hoặc Đăng ký.
:heo09:[/quote]
chuẩn ko cần chĩnh.đã làm ok the hình của bác này.:sao1:
 

vanht

<b>Junior Member</b> <a style="font-size:1px" href
#16
Anh em nào có cách chỉ giùm với nha,e có nhận một con 1280 bật nguồn lên e cắm xạc vào thì không xạc được,mà tắt nguồn rồi thi cắm xạc vào thì lại lên.